Internal and external versions of Quark are not synchronized

Navigation:  Messages > Design-Time Messages > General >

Internal and external versions of Quark are not synchronized

Previous pageReturn to chapter overviewNext page

This message usually occurs after you have updated your current version of QuarkXPress (eg. from 8.12 to 8.16). In any case to solve this problem, you should use the Update Internal QuarkXPress function.


Topic 178685 updated on 23-Sep-2011.
Topic URL: http://www.qppstudio.net/webhelp/index.html?internal_and_external_versions.htm