Layer Moving Tokens are only supported in Quark 7 and above

Navigation:  Messages > Run-Time Messages > Other Token Messages >

Layer Moving Tokens are only supported in Quark 7 and above

Previous pageReturn to chapter overviewNext page

Layer Moving Tokens only function with QuarkXPress version 7 and above.


Topic 179220 updated on 04-Dec-2011.
Topic URL: http://www.qppstudio.net/webhelp/index.html?layer_moving_tokens_are_only_s.htm