Messaging DB Plugin is not active (Unicode version)

Navigation:  Messages > Modal Messages > Launching Q++ >

Messaging DB Plugin is not active (Unicode version)

Previous pageReturn to chapter overviewNext page

This message is no longer being issued since the Messaging DB Plugin was removed from Build 13018 in August 2011. If you are still using an older version of Q++Studio than Build 13018, then you should update Q++Studio to the most recent version.


Topic 178960 updated on 12-Jan-2012.
Topic URL: http://www.qppstudio.net/webhelp/index.html?messaging_db_plugin_is_not_act.htm