Script version is incompatible

Navigation:  Messages > Modal Messages > Manipulating Scripts > Script Messages >

Script version is incompatible

Previous pageReturn to chapter overviewNext page

This message should never occur unless you have restored scripts from a backup dating from before April 29, 2000. These scripts cannot be used or repaired by Q++ anymore and you should delete that particular script's sub-directory.


If you have any doubts, don't hesitate to contact technical support.

Topic 110091 updated on 03-Jan-02.
Topic URL: