The user corresponding to drive aDriveLetter has not updated his version of Q++ yet

Navigation:  Messages > Modal Messages > Manipulating Scripts > Script Messages >

The user corresponding to drive aDriveLetter has not updated his version of Q++ yet

Previous pageReturn to chapter overviewNext page

This message occurs if you are trying to open one of the MRU Scripts (most recently used) which resides on another user's PC, but that user has not yet applied the latest update to Q++.

 

You will not be able to access scripts on another user's workstation until he/she has updated to the same version of Q++ as yours.


Topic 124100 updated on 13-Oct-2001.
Topic URL: http://www.qppstudio.net/webhelp/index.html?theusercorrespondingtodrivehas.htm