Please enable JavaScript to view this site.

 

Navigation: Messages > Modal Messages > Manipulating Scripts > Script Messages

Script version of XML file is incompatible

Scroll Prev Up Next More

This message occurs when trying to load a script from XML, if the version of the script in the XML file is higher than that of your installation of Q++Studio.

 

This message should never occur, and if it does, please contact technical support.